get current page Tag

Error: Missing Dependency: perl(Convert::ASN1) is needed by package samba-3.0.33-3.29.el5_6.2.i386 (updates) You could try using –skip-broken to work around the problem You could try running: package-cleanup –problems package-cleanup –dupes rpm -Va –nofiles –nodigest The program package-cleanup is found in the yum-utils package. I have been working on a Centos server and getting...